Versões antigas do Windows são vulneráveis a novo tipo de ataque

5 de janeiro de 2011 - 17:11 | Postado por:

Algumas versões do sistema operacional Windows, da Microsoft, são vulneráveis a ataques devido a uma falha no software que permite que hackers controlem o computador remotamente.

A Microsoft alertou sobre o problema nesta terça-feira (4) em comunicado especial.

A companhia diz que ainda precisa desenvolver uma correção para a falha no Windows ou encontrar outra solução para o problema.

A empresa disse que não recebeu nenhuma informação de ataques que usam a falha na renderização de gráficos das versões Windows XP, Vista, Server 2003 e Server 2008.

O problema não afeta a versão mais recente do sistema operacional, Windows 7, nem o novo sistema da Microsoft para servidores, Windows Server 2008 R2.

Deixe um comentário

© Copyright 2016 TV Taquari Rede Record. Política de Privacidade.
Desenvolvido por: Agência Camargo